Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Computer Forum & Multimedia Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mizzi

Anfänger

  • »mizzi« ist der Autor dieses Themas

Beiträge: 25

Level: 25 [?]

Erfahrungspunkte: 85 286

Nächstes Level: 100 000

  • Nachricht senden

1

Sonntag, 14. März 2010, 12:44

netbook funktioniert nicht mehr richtig brauche dringend hilfe!!!

hi
ich habe ein samsung nc 10 mit simkarten internet zugang
habe ein xp betriebssystem sp3
benutze firefox als standart browser

mein Problem:
habe vor ein paar wochen ein trojaner auf meinem netbook gehabt...dieser hat paar sachen gelöscht txt datein und sowas zumindest sind meine ganzen proxylisten weg plus hitfaker...naja nun habe ich es geschafft den trojaner zu löschen in dem ich in der suche yeuix.old eingegeben habe, denn das stand imer in der avast anti vier warnung das es blockiert wurde (bild kommt noch) seit dem kommt die warnung nicht mehr nun denke ich mal ich habe den trojaner besiegt...schon während der zeit als des pferd drauf war ging des internet nicht mehr richtig d.h. ich musste ganz oft die seite aktualisieren bis sich die seite nach und nach aufgebaut hat...und wenn ich downloaden wollte ging des überhaupt nit ich klicke auf downloadlink, fenster kommt ich geh auf speichern und dann steht da dass es downloaden will, aber es tut sich nix es steht zwar ein aktiver download aber keine zeit wann dieser fertig ist und laden tut es erst recht nit...trojaner ist nun weg und ich abe immer noch des seiten lade und runterlade problem waskann das sein? was kann ich tun um das problem zu beheben?
ich haber auch noch ein problem das firefox ständig abstüzt wenn ich eine sucanfrage mit google mach und wenn ich firefox starte istz unterschiedlich...nun habe ich google chrome mit dem ie explorer runtergeladen...aber mit google chrome habe ich genau die selben probleme wie mit ff...könnte es am trojaner liegen und wenn ja warum passiert das selbe dann mit einem broser den ich nacxh dem trojaner installiert habe? ich probiere nun aus ob ich mit ie alles one probleme downloaden kannn wenn ja warum funktionert nur ie ohne probleme?
ich bite um schnelle hilfe;-)
danke lg mizzi

mizzi

Anfänger

  • »mizzi« ist der Autor dieses Themas

Beiträge: 25

Level: 25 [?]

Erfahrungspunkte: 85 286

Nächstes Level: 100 000

  • Nachricht senden

2

Sonntag, 14. März 2010, 13:21

ich will ein bild hochladen das den trojaner zeigt aber hochladen scheint auch nit zu funktionieren -.-

mizzi

Anfänger

  • »mizzi« ist der Autor dieses Themas

Beiträge: 25

Level: 25 [?]

Erfahrungspunkte: 85 286

Nächstes Level: 100 000

  • Nachricht senden

3

Sonntag, 14. März 2010, 13:33

ic verbesser mit ie ist auc nit besser mit dem seitenaufbau...ich fühle mich sehr hilflos!!!

Thema bewerten